Skip navigation

I’ve been searching online for reasons that I get an “Assertion failure” error in Eclipse with the Ganymede build. I turns out that I needed to update the latest Flex Builder. In your Eclipse menu: Select “Help > Search for Flex Builder Updates”

More info on the web at http://www.tektool.net

Leave a Reply

Your email address will not be published. Required fields are marked *